{"product_id":"auto-d-link-dgs-1250-52xmp-switch-l3-lite-smart-48-x-10-100-1000-poe-4-x-10-gigabit-sfp-rack-mountable-poe-370-w","title":"D-Link 48-port Gigabit Smart Managed Switch with 4 x 10G SFP+, 370Watts, Managed, L3, Power over Ethernet (PoE), Rack mounting","description":"D-Link 48-port Gigabit Smart Managed Switch with 4 x 10G SFP+, 370Watts. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45. MAC address table: 32000 entries, Switching capacity: 176 Gbit\/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting\u003cbr\u003e\u003cul\u003e\n\u003cli\u003eManaged L3 Web-based management\u003c\/li\u003e\n\u003cli\u003eQuality of Service (QoS) support Configuring Location Settings (CLI)\u003c\/li\u003e\n\u003cli\u003eBasic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45\u003c\/li\u003e\n\u003cli\u003e10G support\u003c\/li\u003e\n\u003cli\u003eMAC address table: 32000 entries Switching capacity: 176 Gbit\/s\u003c\/li\u003e\n\u003cli\u003e768 Access Control List (ACL)\u003c\/li\u003e\n\u003cli\u003eRack mounting\u003c\/li\u003e\n\u003cli\u003ePower supply included Power over Ethernet (PoE)\u003c\/li\u003e\n\u003c\/ul\u003e\u003cbr\u003e\u003ch3\u003eFeatures\u003c\/h3\u003e\u003ctable style=\"width: 100%; display: block;\"\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eManagement features\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"What switch device has, managed or unmanaged.\"\u003e\n\u003ctd\u003eSwitch type\u003c\/td\u003e\n\u003ctd\u003eManaged\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"A network switch is a computer networking device that links networking segments. A switch has different layers, such as layer 2 (a network bridge, operating at the data link layer, interconnecting a small number of devices) and layer 4 (can act as a firewall, amongst other things).\"\u003e\n\u003ctd\u003eSwitch layer\u003c\/td\u003e\n\u003ctd\u003eL3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports Quality of Service (QoS) to prioritize specific network traffic to ensure performance for critical applications.\"\u003e\n\u003ctd\u003eQuality of Service (QoS) support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Using a website\/web application to manage something.\"\u003e\n\u003ctd\u003eWeb-based management\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device can be remotely configured, monitored, and managed via a cloud-based platform.\"\u003e\n\u003ctd\u003eCloud-managed\u003c\/td\u003e\n\u003ctd\u003eNo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether location settings can be configured via the command line interface (CLI).\"\u003e\n\u003ctd\u003eConfiguring Location Settings (CLI)\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device maintains a record of internal system events and status changes for diagnostic purposes.\"\u003e\n\u003ctd\u003eSystem event log\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports the Management Information Base for network management and monitoring via protocols such as SNMP.\"\u003e\n\u003ctd\u003eMIB support\u003c\/td\u003e\n\u003ctd\u003eRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003ePorts \u0026amp; interfaces\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The number of basic switching RJ-45 Ethernet ports (sockets).\"\u003e\n\u003ctd\u003eBasic switching RJ-45 Ethernet ports quantity\u003c\/td\u003e\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The type\/category of basic switching RJ-45 Ethernet ports (sockets).\"\u003e\n\u003ctd\u003eBasic switching RJ-45 Ethernet ports type\u003c\/td\u003e\n\u003ctd\u003eNo\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total number of available slots for inserting SFP+ transceiver modules to provide high-speed fiber optic or copper connectivity.\"\u003e\n\u003ctd\u003eSFP+ module slots quantity\u003c\/td\u003e\n\u003ctd\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The type of physical connector used for the management or console interface of the device (e.g. RJ-45 or USB).\"\u003e\n\u003ctd\u003eConsole port\u003c\/td\u003e\n\u003ctd\u003eRJ-45\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eNetwork\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The way in which the network is working, e.g. IEEE 802.11a, IEEE 802.11b, IEEE 802.11g.\"\u003e\n\u003ctd\u003eNetworking standards\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The product can use Oracle 10G, which is a database management system introduced in 2003.\"\u003e\n\u003ctd\u003e10G support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports the management of data transmission rates to prevent buffer overflow.\"\u003e\n\u003ctd\u003eFlow control support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports combining multiple network connections into a single logical link to increase throughput and provide redundancy.\"\u003e\n\u003ctd\u003eLink aggregation\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device can monitor and limit the amount of broadcast traffic to prevent network congestion and potential crashes.\"\u003e\n\u003ctd\u003eBroadcast storm control\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"A Medium Dependent Interface (MDI) describes the interface (both physical and electrical) in a computer network from a physical layer implementation to the physical medium used to carry the transmission. Ethernet over twisted pair also defines a medium dependent interface crossover (MDIX) interface. Auto-MDIX ports on newer network interfaces detect if the connection would require a crossover, and automatically chooses the MDI or MDIX configuration to properly match the other end of the link.\"\u003e\n\u003ctd\u003eAuto MDI\/MDI-X\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports a network protocol that prevents loops in a bridge network topology.\"\u003e\n\u003ctd\u003eSpanning tree protocol\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device is susceptible to a performance degradation where a queue is blocked by a packet at the front of the line.\"\u003e\n\u003ctd\u003eHead-of-line (HOL) blocking\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"A Virtual Local Area Network (VLAN) consists of a group of computers and switches that can be physically distributed over different networks and buildings, but form one LAN on a logical level.\"\u003e\n\u003ctd\u003eVLAN support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Specifies the supported methods for segmenting a network into multiple logical broadcast domains on the switch or access point (e.g., MAC address-based VLAN or Management VLAN).\"\u003e\n\u003ctd\u003eVirtual LAN features\u003c\/td\u003e\n\u003ctd\u003eVoice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The maximum number of virtual local area networks that can be configured on the device to segment network traffic.\"\u003e\n\u003ctd\u003eNumber of VLANs\u003c\/td\u003e\n\u003ctd\u003e4094\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eData transmission\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The data transfer capacity of the switch per second.\"\u003e\n\u003ctd\u003eSwitching capacity\u003c\/td\u003e\n\u003ctd\u003e176 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The number of packets the device can process and send per second, measured in millions of packets per second (e.g., 148.8 Mpps).\"\u003e\n\u003ctd\u003eForwarding rate\u003c\/td\u003e\n\u003ctd\u003e130.95 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The MAC address is the \" media access control address it is a unique given to network interface controller in device. mac table shows the addresses format.\u003e\n\u003ctd\u003eMAC address table\u003c\/td\u003e\n\u003ctd\u003e32000 entries\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device allows the manual configuration of fixed paths for network traffic to specific destinations.\"\u003e\n\u003ctd\u003eStatic route\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The maximum number of fixed network paths that can be manually configured in the routing table.\"\u003e\n\u003ctd\u003eNumber of static routes\u003c\/td\u003e\n\u003ctd\u003e124\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports Ethernet frames with a payload larger than the standard 1500 bytes to increase data transfer efficiency.\"\u003e\n\u003ctd\u003eJumbo frames support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates the support for Ethernet frames larger than the standard 1500 bytes to increase data transfer efficiency (e.g. 9000 bytes).\"\u003e\n\u003ctd\u003eJumbo frames\u003c\/td\u003e\n\u003ctd\u003e12000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The amount of memory available in the network switch to temporarily store data packets during congestion, typically measured in megabytes (MB) or kilobytes (KB).\"\u003e\n\u003ctd\u003ePacket buffer memory\u003c\/td\u003e\n\u003ctd\u003e16 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eSecurity\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Specifies the supported Dynamic Host Configuration Protocol (DHCP) options for network configuration, such as DHCP Option 66 for boot server addresses.\"\u003e\n\u003ctd\u003eDHCP features\u003c\/td\u003e\n\u003ctd\u003eDHCP client, DHCP server, DHCP snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports the definition of rules to filter network traffic and manage access permissions based on specific criteria.\"\u003e\n\u003ctd\u003eAccess Control List (ACL)\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The maximum number of configurable filters used to permit or deny network traffic based on specific criteria.\"\u003e\n\u003ctd\u003eAccess Control List (ACL) rules\u003c\/td\u003e\n\u003ctd\u003e768\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device can optimize multicast traffic by ensuring it is only forwarded to the ports that have requested it.\"\u003e\n\u003ctd\u003eIGMP snooping\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Security algorithms are used to provide authentication, cipher key generation, integrity and radio link privacy to users on mobile networks. The security algorithms supported are the ones that can be used with this product.\"\u003e\n\u003ctd\u003eSecurity algorithms\u003c\/td\u003e\n\u003ctd\u003eEAP, LEAP, PEAP, SSH, TTLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device has a mechanism to detect and prevent network loops to avoid broadcast storms.\"\u003e\n\u003ctd\u003eLoop protection\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device can link a specific IP address and MAC address to a physical port to enhance network security and prevent unauthorized access.\"\u003e\n\u003ctd\u003eIP-MAC-Port binding\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The method used by the device to manage the order in which data packets are transmitted from the output buffer, such as Priority Queuing (PQ) or Deficit Round Robin (DRR).\"\u003e\n\u003ctd\u003eQueue scheduling algorithms\u003c\/td\u003e\n\u003ctd\u003eWeighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eMulticast features\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports the simultaneous transmission of a single data stream to multiple recipients.\"\u003e\n\u003ctd\u003eMulticast support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eDesign\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The type of mounting that can position devices in a shelving system (rack).\"\u003e\n\u003ctd\u003eRack mounting\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The colour e.g. red, blue, green, black, white.\"\u003e\n\u003ctd\u003eProduct colour\u003c\/td\u003e\n\u003ctd\u003eBlack\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The specific status lights available on the unit to provide visual feedback on its current state or connectivity (e.g., AC input, ACT, or Access).\"\u003e\n\u003ctd\u003eLED indicators\u003c\/td\u003e\n\u003ctd\u003eActivity, Link, Power, Speed\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"List of countries and their respective regulatory agency standards with which the product complies.\"\u003e\n\u003ctd\u003eElectromagnetic compatibility\u003c\/td\u003e\n\u003ctd\u003eCE A, VCCI A, FCC A, IC, BSMI\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003ePerformance\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Type of memory in the device e.g. DDR3, SRAM (Static RAM).\"\u003e\n\u003ctd\u003eMemory type\u003c\/td\u003e\n\u003ctd\u003eDDR3-SDRAM\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The amount of memory, usually measured in bytes (e.g. MB, GB), which is installed in the system\" s hardware.\u003e\n\u003ctd\u003eInternal memory\u003c\/td\u003e\n\u003ctd\u003e2048 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total amount of non-volatile storage available for firmware or data, measured in MB.\"\u003e\n\u003ctd\u003eFlash memory\u003c\/td\u003e\n\u003ctd\u003e64 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The amplitude level of the undesired background noise, usually measured in decibels (db).\"\u003e\n\u003ctd\u003eNoise level\u003c\/td\u003e\n\u003ctd\u003e51.2 dB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Statistical model used to indicate product\/mechanism reliability; expressed in hours and percentage of duty cycle. This number (in hours) does not indicate the mean time before failure for a single unit\/mechanism.\"\u003e\n\u003ctd\u003eMean time between failures (MTBF)\u003c\/td\u003e\n\u003ctd\u003e309053.1 h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003ePower\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"There is a power supply with this product.\"\u003e\n\u003ctd\u003ePower supply included\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The voltage of the AC electricity that is inputted into the product.\"\u003e\n\u003ctd\u003eAC input voltage\u003c\/td\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The range of alternating current frequencies the device can accept from the power source, measured in hertz (e.g., 45 - 65).\"\u003e\n\u003ctd\u003eAC input frequency\u003c\/td\u003e\n\u003ctd\u003e50 - 60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The maximum amount of power used by the device.\"\u003e\n\u003ctd\u003ePower consumption (max)\u003c\/td\u003e\n\u003ctd\u003e467.3 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003ePower over Ethernet (PoE)\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The device supports Power over Ethernet (PoE), which is one of several standardized or ad-hoc systems which pass electrical power along with data on Ethernet cabling. This allows a single cable to provide both data connection and electrical power to devices such as wireless access points or IP cameras.\"\u003e\n\u003ctd\u003ePower over Ethernet (PoE)\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The number of network ports on the switch that can provide electrical power to connected devices via the Ethernet cable.\"\u003e\n\u003ctd\u003ePower over Ethernet (PoE) ports quantity\u003c\/td\u003e\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The maximum amount of electrical power the network switch can deliver to a connected device per port, measured in Watts.\"\u003e\n\u003ctd\u003ePower over Ethernet (PoE) power per port\u003c\/td\u003e\n\u003ctd\u003e15.4 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The maximum total amount of power available to be distributed across all PoE-enabled ports, measured in Watts (e.g. 120W).\"\u003e\n\u003ctd\u003eTotal Power over Ethernet (PoE) budget\u003c\/td\u003e\n\u003ctd\u003e370 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eOperational conditions\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The minimum and maximum temperatures at which the product can be safely operated.\"\u003e\n\u003ctd\u003eOperating temperature (T-T)\u003c\/td\u003e\n\u003ctd\u003e-5 - 50 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The minimum and maximum temperatures at which the product can be safely stored.\"\u003e\n\u003ctd\u003eStorage temperature (T-T)\u003c\/td\u003e\n\u003ctd\u003e-20 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The range of relative humidity, expressed as a percentage, within which the device can function correctly without damage or performance loss.\"\u003e\n\u003ctd\u003eOperating relative humidity (H-H)\u003c\/td\u003e\n\u003ctd\u003e0 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The permissible range of relative humidity, expressed as a percentage, within which the product can be stored without damage.\"\u003e\n\u003ctd\u003eStorage relative humidity (H-H)\u003c\/td\u003e\n\u003ctd\u003e0 - 95%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The heat generated by the power supply.\"\u003e\n\u003ctd\u003eHeat dissipation\u003c\/td\u003e\n\u003ctd\u003e1512.676 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eWeight \u0026amp; dimensions\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The measurement or extent of something from side to side.\"\u003e\n\u003ctd\u003eWidth\u003c\/td\u003e\n\u003ctd\u003e440 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The distance from the front to the back of something.\"\u003e\n\u003ctd\u003eDepth\u003c\/td\u003e\n\u003ctd\u003e430 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The measurement of the product from head to foot or from base to top.\"\u003e\n\u003ctd\u003eHeight\u003c\/td\u003e\n\u003ctd\u003e44 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Weight of the product without packaging (net weight). If possible, the net weight is given including standard accessories and supplies. Please note that sometimes the manufacturer leaves out the weight of accessories and\/or supplies.\"\u003e\n\u003ctd\u003eWeight\u003c\/td\u003e\n\u003ctd\u003e3.85 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003ePackaging data\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The distance from one side of the packaging to the other.\"\u003e\n\u003ctd\u003ePackage width\u003c\/td\u003e\n\u003ctd\u003e393 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The distance from the front to the back of the packaging.\"\u003e\n\u003ctd\u003ePackage depth\u003c\/td\u003e\n\u003ctd\u003e563 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The distance from the top to the bottom of the packaging.\"\u003e\n\u003ctd\u003ePackage height\u003c\/td\u003e\n\u003ctd\u003e89 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Weight of the packaged product.\"\u003e\n\u003ctd\u003ePackage weight\u003c\/td\u003e\n\u003ctd\u003e5.17 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eTechnical details\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The vertical measurement of the internal packaging used for shipping, typically expressed in millimetres or centimetres.\"\u003e\n\u003ctd\u003eShipping (inner) case height\u003c\/td\u003e\n\u003ctd\u003e42.8 cm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The external width of the inner packaging used for shipping, measured in millimetres.\"\u003e\n\u003ctd\u003eShipping (inner) case width\u003c\/td\u003e\n\u003ctd\u003e47.8 cm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The length of the internal packaging used to protect the product during transport, measured in millimetres.\"\u003e\n\u003ctd\u003eShipping (inner) case length\u003c\/td\u003e\n\u003ctd\u003e58.5 cm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total weight of the inner shipping packaging, excluding the weight of the product itself, measured in kilograms or grams.\"\u003e\n\u003ctd\u003eShipping (inner) case net weight\u003c\/td\u003e\n\u003ctd\u003e22.9 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The number of individual units contained within a single inner shipping case, measured in pc(s).\"\u003e\n\u003ctd\u003eProducts per shipping (inner) case\u003c\/td\u003e\n\u003ctd\u003e5 pc(s)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total weight of the product including all packaging and the shipping pallet for air transport, measured in g.\"\u003e\n\u003ctd\u003ePallet gross weight (air)\u003c\/td\u003e\n\u003ctd\u003e456.1 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total number of outer shipping cases loaded onto a single pallet for air transport, measured in pc(s).\"\u003e\n\u003ctd\u003eMaster (outer) cases per pallet (air)\u003c\/td\u003e\n\u003ctd\u003e16 pc(s)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total quantity of units packed on a single pallet for air transport, measured in pc(s).\"\u003e\n\u003ctd\u003eProducts per pallet (air)\u003c\/td\u003e\n\u003ctd\u003e80 pc(s)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total external length of the product including the shipping pallet, measured in millimetres.\"\u003e\n\u003ctd\u003ePallet gross length\u003c\/td\u003e\n\u003ctd\u003e110 cm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total width of the product including its shipping pallet, measured in millimetres.\"\u003e\n\u003ctd\u003ePallet gross width\u003c\/td\u003e\n\u003ctd\u003e120 cm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total vertical measurement of the product when packed on a pallet for air freight transport, measured in millimetres or centimetres.\"\u003e\n\u003ctd\u003ePallet height (air)\u003c\/td\u003e\n\u003ctd\u003e184.7 cm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total weight of the pallet including packaging and the product for sea freight, measured in g.\"\u003e\n\u003ctd\u003ePallet gross weight (sea)\u003c\/td\u003e\n\u003ctd\u003e456.1 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total number of outer shipping cases loaded onto a single pallet for sea freight transport, measured in pc(s).\"\u003e\n\u003ctd\u003eMaster (outer) cases per pallet (sea)\u003c\/td\u003e\n\u003ctd\u003e16 pc(s)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total quantity of units packed on a single pallet for sea freight transport, measured in pc(s).\"\u003e\n\u003ctd\u003eProducts per pallet (sea)\u003c\/td\u003e\n\u003ctd\u003e80 pc(s)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total vertical measurement of the product when packed on a sea-freight pallet, typically measured in millimetres or centimetres.\"\u003e\n\u003ctd\u003ePallet height (sea)\u003c\/td\u003e\n\u003ctd\u003e184.7 cm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total weight of the inner shipping packaging, including the product and all packing materials, measured in g.\"\u003e\n\u003ctd\u003eShipping (inner) case gross weight\u003c\/td\u003e\n\u003ctd\u003e27.4 kg\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eCertificates\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Specifies the official standards, safety approvals, or regulatory certifications the product has received.\"\u003e\n\u003ctd\u003eCertification\u003c\/td\u003e\n\u003ctd\u003eCB, UL, BSMI, CCC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eLogistics data\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The standardized numerical method of classifying traded products used by customs authorities around the world to identify goods for tariffs and statistics.\"\u003e\n\u003ctd\u003eHarmonized System (HS) code\u003c\/td\u003e\n\u003ctd\u003e85176990\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e","brand":"D-Link","offers":[{"title":"Default Title","offer_id":67983894872107,"sku":"5363366","price":525.45,"currency_code":"GBP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0561\/2408\/0171\/files\/82e071155ac8ff96b0751a79145f9d727a0d542b.jpg?v=1792724051","url":"https:\/\/store.itcode.co.uk\/products\/auto-d-link-dgs-1250-52xmp-switch-l3-lite-smart-48-x-10-100-1000-poe-4-x-10-gigabit-sfp-rack-mountable-poe-370-w","provider":"IT Code Store","version":"1.0","type":"link"}