{"product_id":"auto-tp-link-omada-sg3218xp-m2-v1-6-switch-l2-managed-8-x-2-5gbase-t-8-x-100-1000-2-5g-poe-2-x-10gb-ethernet-sfp-uplink-rack-mountable-poe-240-w","title":"TP-Link Omada 16-Port 2.5G and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+, Managed, L2+, 2.5G Ethernet (100\/1000\/2500), Power over Ethernet (PoE), Rack mounting, 1U","description":"TP-Link Omada 16-Port 2.5G and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100\/1000\/2500), Basic switching RJ-45 Ethernet ports quantity: 16, Console port: RJ-45\/Micro-USB. MAC address table: 16000 entries, Switching capacity: 120 Gbit\/s. Networking standards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Power connector: AC-in jack. Power over Ethernet (PoE). Rack mounting, Form factor: 1U\u003cbr\u003e\u003cul\u003e\n\u003cli\u003eManaged L2+ Web-based management SNMP v1\/v2c\/v3, SNTP\u003c\/li\u003e\n\u003cli\u003eQuality of Service (QoS) support Configuring Location Settings (CLI)\u003c\/li\u003e\n\u003cli\u003eBasic switching RJ-45 Ethernet ports quantity: 16 Console port: RJ-45\/Micro-USB\u003c\/li\u003e\n\u003cli\u003e10G support\u003c\/li\u003e\n\u003cli\u003eMAC address table: 16000 entries Switching capacity: 120 Gbit\/s\u003c\/li\u003e\n\u003cli\u003eAccess Control List (ACL)\u003c\/li\u003e\n\u003cli\u003e1U Rack mounting\u003c\/li\u003e\n\u003cli\u003eAC Power supply included Power over Ethernet (PoE)\u003c\/li\u003e\n\u003c\/ul\u003e\u003cbr\u003e\u003ch3\u003eFeatures\u003c\/h3\u003e\u003ctable style=\"width: 100%; display: block;\"\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eManagement features\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"What switch device has, managed or unmanaged.\"\u003e\n\u003ctd\u003eSwitch type\u003c\/td\u003e\n\u003ctd\u003eManaged\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"A network switch is a computer networking device that links networking segments. A switch has different layers, such as layer 2 (a network bridge, operating at the data link layer, interconnecting a small number of devices) and layer 4 (can act as a firewall, amongst other things).\"\u003e\n\u003ctd\u003eSwitch layer\u003c\/td\u003e\n\u003ctd\u003eL2+\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports Quality of Service (QoS) to prioritize specific network traffic to ensure performance for critical applications.\"\u003e\n\u003ctd\u003eQuality of Service (QoS) support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Using a website\/web application to manage something.\"\u003e\n\u003ctd\u003eWeb-based management\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device can be remotely configured, monitored, and managed via a cloud-based platform.\"\u003e\n\u003ctd\u003eCloud-managed\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports Dynamic ARP Inspection to prevent ARP spoofing attacks by validating Address Resolution Protocol packets.\"\u003e\n\u003ctd\u003eARP inspection\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether location settings can be configured via the command line interface (CLI).\"\u003e\n\u003ctd\u003eConfiguring Location Settings (CLI)\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device maintains a record of internal system events and status changes for diagnostic purposes.\"\u003e\n\u003ctd\u003eSystem event log\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports the Management Information Base for network management and monitoring via protocols such as SNMP.\"\u003e\n\u003ctd\u003eMIB support\u003c\/td\u003e\n\u003ctd\u003eMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P\/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003ePorts \u0026amp; interfaces\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The number of basic switching RJ-45 Ethernet ports (sockets).\"\u003e\n\u003ctd\u003eBasic switching RJ-45 Ethernet ports quantity\u003c\/td\u003e\n\u003ctd\u003e16\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The type\/category of basic switching RJ-45 Ethernet ports (sockets).\"\u003e\n\u003ctd\u003eBasic switching RJ-45 Ethernet ports type\u003c\/td\u003e\n\u003ctd\u003e2.5G Ethernet (100\/1000\/2500)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total number of available slots for inserting SFP+ transceiver modules to provide high-speed fiber optic or copper connectivity.\"\u003e\n\u003ctd\u003eSFP+ module slots quantity\u003c\/td\u003e\n\u003ctd\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The type of physical connector used for the management or console interface of the device (e.g. RJ-45 or USB).\"\u003e\n\u003ctd\u003eConsole port\u003c\/td\u003e\n\u003ctd\u003eRJ-45\/Micro-USB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The type of electrical interface used to provide power to the network switch, such as a C13 socket or a DC-in jack.\"\u003e\n\u003ctd\u003ePower connector\u003c\/td\u003e\n\u003ctd\u003eAC-in jack\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eNetwork\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The way in which the network is working, e.g. IEEE 802.11a, IEEE 802.11b, IEEE 802.11g.\"\u003e\n\u003ctd\u003eNetworking standards\u003c\/td\u003e\n\u003ctd\u003eIEEE 802.1D, IEEE 802.1s, IEEE 802.1w\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The product can use Oracle 10G, which is a database management system introduced in 2003.\"\u003e\n\u003ctd\u003e10G support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the network switch can copy traffic from one or more ports to another port for monitoring and analysis purposes.\"\u003e\n\u003ctd\u003ePort mirroring\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device can forward data packets between different networks by determining the best path to the destination.\"\u003e\n\u003ctd\u003eIP routing\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports the management of data transmission rates to prevent buffer overflow.\"\u003e\n\u003ctd\u003eFlow control support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports combining multiple network connections into a single logical link to increase throughput and provide redundancy.\"\u003e\n\u003ctd\u003eLink aggregation\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device can monitor and limit the amount of broadcast traffic to prevent network congestion and potential crashes.\"\u003e\n\u003ctd\u003eBroadcast storm control\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device can control the maximum amount of network traffic allowed to pass through a specific port or interface to prevent congestion.\"\u003e\n\u003ctd\u003eRate limiting\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports a network protocol that prevents loops in a bridge network topology.\"\u003e\n\u003ctd\u003eSpanning tree protocol\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device is susceptible to a performance degradation where a queue is blocked by a packet at the front of the line.\"\u003e\n\u003ctd\u003eHead-of-line (HOL) blocking\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The different speed levels of the Ethernet LAN connection.\"\u003e\n\u003ctd\u003eEthernet LAN data rates\u003c\/td\u003e\n\u003ctd\u003e100,1000,2500 Mbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"A Virtual Local Area Network (VLAN) consists of a group of computers and switches that can be physically distributed over different networks and buildings, but form one LAN on a logical level.\"\u003e\n\u003ctd\u003eVLAN support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Specifies the supported methods for segmenting a network into multiple logical broadcast domains on the switch or access point (e.g., MAC address-based VLAN or Management VLAN).\"\u003e\n\u003ctd\u003eVirtual LAN features\u003c\/td\u003e\n\u003ctd\u003eMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eData transmission\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The data transfer capacity of the switch per second.\"\u003e\n\u003ctd\u003eSwitching capacity\u003c\/td\u003e\n\u003ctd\u003e120 Gbit\/s\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The number of packets the device can process and send per second, measured in millions of packets per second (e.g., 148.8 Mpps).\"\u003e\n\u003ctd\u003eForwarding rate\u003c\/td\u003e\n\u003ctd\u003e89.28 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The MAC address is the \" media access control address it is a unique given to network interface controller in device. mac table shows the addresses format.\u003e\n\u003ctd\u003eMAC address table\u003c\/td\u003e\n\u003ctd\u003e16000 entries\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device allows the manual configuration of fixed paths for network traffic to specific destinations.\"\u003e\n\u003ctd\u003eStatic route\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The maximum number of fixed network paths that can be manually configured in the routing table.\"\u003e\n\u003ctd\u003eNumber of static routes\u003c\/td\u003e\n\u003ctd\u003e48\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The total number of logical or physical network interfaces that can be assigned an IP address on the device.\"\u003e\n\u003ctd\u003eNumber of IP interfaces\u003c\/td\u003e\n\u003ctd\u003e32\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports Ethernet frames with a payload larger than the standard 1500 bytes to increase data transfer efficiency.\"\u003e\n\u003ctd\u003eJumbo frames support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates the support for Ethernet frames larger than the standard 1500 bytes to increase data transfer efficiency (e.g. 9000 bytes).\"\u003e\n\u003ctd\u003eJumbo frames\u003c\/td\u003e\n\u003ctd\u003e9000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The amount of memory available in the network switch to temporarily store data packets during congestion, typically measured in megabytes (MB) or kilobytes (KB).\"\u003e\n\u003ctd\u003ePacket buffer memory\u003c\/td\u003e\n\u003ctd\u003e12 MB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eSecurity\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Specifies the supported Dynamic Host Configuration Protocol (DHCP) options for network configuration, such as DHCP Option 66 for boot server addresses.\"\u003e\n\u003ctd\u003eDHCP features\u003c\/td\u003e\n\u003ctd\u003eDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports the definition of rules to filter network traffic and manage access permissions based on specific criteria.\"\u003e\n\u003ctd\u003eAccess Control List (ACL)\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device can optimize multicast traffic by ensuring it is only forwarded to the ports that have requested it.\"\u003e\n\u003ctd\u003eIGMP snooping\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Security algorithms are used to provide authentication, cipher key generation, integrity and radio link privacy to users on mobile networks. The security algorithms supported are the ones that can be used with this product.\"\u003e\n\u003ctd\u003eSecurity algorithms\u003c\/td\u003e\n\u003ctd\u003eHTTPS, SSH, SSH-2, SSL\/TLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Security access control method whereby the 48-bit address assigned to each network card is used to determine access to the network. MAC addresses are uniquely assigned to each card, so using MAC filtering on a network permits and denies network access to specific devices through the use of blacklists and whitelists.\"\u003e\n\u003ctd\u003eMAC address filtering\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports the manual configuration of specific MAC addresses to secure a network port.\"\u003e\n\u003ctd\u003eStatic port security\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports secure remote management via SSH or SSL protocols.\"\u003e\n\u003ctd\u003eSSH\/SSL support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device has a mechanism to detect and prevent network loops to avoid broadcast storms.\"\u003e\n\u003ctd\u003eLoop protection\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports Bridge Protocol Data Unit (BPDU) filtering or protection to prevent network loops and enhance security.\"\u003e\n\u003ctd\u003eBPDU filtering\/protection\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device can link a specific IP address and MAC address to a physical port to enhance network security and prevent unauthorized access.\"\u003e\n\u003ctd\u003eIP-MAC-Port binding\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The method used to verify the identity of a user or device before granting network access (e.g., MAC authentication or Captive portal).\"\u003e\n\u003ctd\u003eAuthentication\u003c\/td\u003e\n\u003ctd\u003eMAC-based authentication, Port-based authentication\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The computer, smartphone etc. can only be used when the correct password is entered, therefore making it more secure.\"\u003e\n\u003ctd\u003ePassword protection\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Authentification means proving identity to gain access to sometheng. There are various types of authentification exist e.g. access card, password, biometric data.\"\u003e\n\u003ctd\u003eAuthentication type\u003c\/td\u003e\n\u003ctd\u003eAAA, TACACS+\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The method used by the device to manage the order in which data packets are transmitted from the output buffer, such as Priority Queuing (PQ) or Deficit Round Robin (DRR).\"\u003e\n\u003ctd\u003eQueue scheduling algorithms\u003c\/td\u003e\n\u003ctd\u003eSP, WRR+SP, Weighted Round Robin (WRR)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eMulticast features\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports the simultaneous transmission of a single data stream to multiple recipients.\"\u003e\n\u003ctd\u003eMulticast support\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device can monitor MLD messages to optimize the delivery of multicast traffic by ensuring it is only forwarded to ports that have requested it.\"\u003e\n\u003ctd\u003eMulticast Listener Discovery (MLD) snooping\u003c\/td\u003e\n\u003ctd\u003eY\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eProtocols\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The communication standards used for the remote administration and monitoring of the device (e.g. LoRaWAN).\"\u003e\n\u003ctd\u003eManagement protocols\u003c\/td\u003e\n\u003ctd\u003eSNMP v1\/v2c\/v3, SNTP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the device supports the GARP VLAN Registration Protocol (GVRP) for the automatic distribution of VLAN configuration.\"\u003e\n\u003ctd\u003eGARP VLAN Registration Protocol (GVRP)\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eDesign\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The type of mounting that can position devices in a shelving system (rack).\"\u003e\n\u003ctd\u003eRack mounting\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The shape or design of the product.\"\u003e\n\u003ctd\u003eForm factor\u003c\/td\u003e\n\u003ctd\u003e1U\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The colour e.g. red, blue, green, black, white.\"\u003e\n\u003ctd\u003eProduct colour\u003c\/td\u003e\n\u003ctd\u003eBlack\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The specific status lights available on the unit to provide visual feedback on its current state or connectivity (e.g., AC input, ACT, or Access).\"\u003e\n\u003ctd\u003eLED indicators\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The quantity of fans (apparatus with rotating blades that creates a current of air for cooling or ventilation).\"\u003e\n\u003ctd\u003eNumber of fans\u003c\/td\u003e\n\u003ctd\u003e2 fan(s)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003ePower\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"What is providing power for the product e.g. mains electricity.\"\u003e\n\u003ctd\u003ePower source\u003c\/td\u003e\n\u003ctd\u003eAC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"There is a power supply with this product.\"\u003e\n\u003ctd\u003ePower supply included\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The voltage of the AC electricity that is inputted into the product.\"\u003e\n\u003ctd\u003eAC input voltage\u003c\/td\u003e\n\u003ctd\u003e100 - 240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The range of alternating current frequencies the device can accept from the power source, measured in hertz (e.g., 45 - 65).\"\u003e\n\u003ctd\u003eAC input frequency\u003c\/td\u003e\n\u003ctd\u003e50\/60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The maximum amount of power used by the device.\"\u003e\n\u003ctd\u003ePower consumption (max)\u003c\/td\u003e\n\u003ctd\u003e299.4 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003ePower over Ethernet (PoE)\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The device supports Power over Ethernet (PoE), which is one of several standardized or ad-hoc systems which pass electrical power along with data on Ethernet cabling. This allows a single cable to provide both data connection and electrical power to devices such as wireless access points or IP cameras.\"\u003e\n\u003ctd\u003ePower over Ethernet (PoE)\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The number of network ports on the switch that can provide power to connected devices using the PoE+ standard.\"\u003e\n\u003ctd\u003ePower over Ethernet plus (PoE+) ports quantity\u003c\/td\u003e\n\u003ctd\u003e8\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The maximum amount of electrical power the network switch can deliver to a connected device per port, measured in Watts.\"\u003e\n\u003ctd\u003ePower over Ethernet (PoE) power per port\u003c\/td\u003e\n\u003ctd\u003e30 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The maximum total amount of power available to be distributed across all PoE-enabled ports, measured in Watts (e.g. 120W).\"\u003e\n\u003ctd\u003eTotal Power over Ethernet (PoE) budget\u003c\/td\u003e\n\u003ctd\u003e240 W\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eOperational conditions\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The minimum and maximum temperatures at which the product can be safely operated.\"\u003e\n\u003ctd\u003eOperating temperature (T-T)\u003c\/td\u003e\n\u003ctd\u003e0 - 50 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The minimum and maximum temperatures at which the product can be safely stored.\"\u003e\n\u003ctd\u003eStorage temperature (T-T)\u003c\/td\u003e\n\u003ctd\u003e-40 - 70 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The range of relative humidity, expressed as a percentage, within which the device can function correctly without damage or performance loss.\"\u003e\n\u003ctd\u003eOperating relative humidity (H-H)\u003c\/td\u003e\n\u003ctd\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The permissible range of relative humidity, expressed as a percentage, within which the product can be stored without damage.\"\u003e\n\u003ctd\u003eStorage relative humidity (H-H)\u003c\/td\u003e\n\u003ctd\u003e5 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The heat generated by the power supply.\"\u003e\n\u003ctd\u003eHeat dissipation\u003c\/td\u003e\n\u003ctd\u003e1021.64 BTU\/h\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eWeight \u0026amp; dimensions\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The measurement or extent of something from side to side.\"\u003e\n\u003ctd\u003eWidth\u003c\/td\u003e\n\u003ctd\u003e440 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The distance from the front to the back of something.\"\u003e\n\u003ctd\u003eDepth\u003c\/td\u003e\n\u003ctd\u003e180 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The measurement of the product from head to foot or from base to top.\"\u003e\n\u003ctd\u003eHeight\u003c\/td\u003e\n\u003ctd\u003e44 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003ePackaging content\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Specifies the types and quantities of connection cables provided with the product (e.g., 3.5 mm to 3.5 mm or SATA).\"\u003e\n\u003ctd\u003eCables included\u003c\/td\u003e\n\u003ctd\u003eAC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Instructions, either online, as a computer program or in paper form, to allow you to set up and start using the product quickly.\"\u003e\n\u003ctd\u003eQuick start guide\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003ePackaging data\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"The type of product package e.g. box.\"\u003e\n\u003ctd\u003ePackage type\u003c\/td\u003e\n\u003ctd\u003eBox\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eSustainability\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates whether the product complies with established environmental and sustainability standards.\"\u003e\n\u003ctd\u003eSustainability compliance\u003c\/td\u003e\n\u003ctd\u003eYes\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003e\u003cb\u003eCertificates\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd\u003e\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Indicates which regulatory, safety, and environmental standards the product complies with, as verified by recognized authorities or certification bodies.\"\u003e\n\u003ctd\u003eCompliance certificates\u003c\/td\u003e\n\u003ctd\u003eFederal Communications Commission (FCC), RoHS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr title=\"Specifies the official standards, safety approvals, or regulatory certifications the product has received.\"\u003e\n\u003ctd\u003eCertification\u003c\/td\u003e\n\u003ctd\u003eCE, FCC, RoHS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":67983910174763,"sku":"9763807","price":342.98,"currency_code":"GBP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0561\/2408\/0171\/files\/49df302e8cb6f023080b3d371b24c141b78c5d4c.jpg?v=1792724259","url":"https:\/\/store.itcode.co.uk\/products\/auto-tp-link-omada-sg3218xp-m2-v1-6-switch-l2-managed-8-x-2-5gbase-t-8-x-100-1000-2-5g-poe-2-x-10gb-ethernet-sfp-uplink-rack-mountable-poe-240-w","provider":"IT Code Store","version":"1.0","type":"link"}